[futurebasic] Re: [FB] QuiXample update

Message: < previous - next > : Reply : Subscribe : Cleanse
Home   : February 2006 : Group Archive : Group : All Groups

From: Alain Pastor <apastor@...>
Date: Fri, 10 Feb 2006 08:54:43 +0100
Alain Pastor a écrit :
>> 
> Please, make sure your version of QuiXample reads 7.0.1.

Oops! I meant to reply privately. At least, everyone is in the know now. 
Of course, the above number should be 1.7.1.
I'll have another cup of coffee, I guess I'm still asleep.

Alain