[futurebasic] Re: [FB] Swift

Message: < previous - next > : Reply : Subscribe : Cleanse
Home   : June 2014 : Group Archive : Group : All Groups

From: Bill Tomlinson <billtomlinson@...>
Date: Mon, 02 Jun 2014 20:42:33 -0700
I hope this is a way to get some help. I program in FB4 but need to move to FB5 and don't understand how to do it. I posted to this message before and got a reference to a religious site. I would pay someone to show me how to upgrade FB to 10.9


On Jun 2, 2014, at 8:25 PM, Robert Covington wrote:

> There any way to read their #% iBook on a 10.8.5 system? Seems it demands 10.9, and I can't find a PDF for it?
> 
> On Jun 2, 2014, at 4:58 PM, Bernie <fblist.bw@...> wrote:
> 
>> 
>> No doubt most of you guys saw the brief intro of this on WWDC14 keynote.
>> 
>> https://developer.apple.com/swift/